关于SAP Connector
DannyChuang
2021.10.05 11:03发布于技术 - 集成与扩展
751

从官方文件中可看到
此元件可支持下列SAP的版本系统

SAP Business Suite (SAP ERP 6.0), SAP S/4HANA, SAP S/4HANA Cloud, and SAP SuccessFactors.

看起来,并不包含SAP R/3
不知是否有小伙伴有与SAP R/3集成的经验?

SAP Connector是否也支持R/3 或是需用其它方式集成?

首赞
收藏
0评论
···
1个回答
按时间排序
按点赞排序
    Andes_云龙
    官方
    2021-10-08 22:40 发布

    技术层面需要根据官方的connector进行修改,比如API的调用,参数方面的调整。我建议可以找一下SAP的support材料

    首赞
    0评论
    举报